

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="en-US">
<head>

<meta name="description" content="The largest news and information source in Afghanistan" />
<meta name="keywords" content="News Agency, Afghanistan News Agency, Top News Website for Afghanistan, News portal Kabul, KP News agency, Fars News, Pajhwok Afghan News, PAN, KP, Afghanistan Times, Kabul Times, All Newspapers, Kabul Newspapers, Whats on in Kabul, Tolonews Afghanistan, Afghan News, Breaking news from Afghanistan, Business News Afghanistan, Political Reports Afghanistan, War Reports, Violence Report Afghanistan, Drug Trafficking News, Crime Afghanistan, Corruption Afghanistan, Election Afghanistan" />
<meta charset="UTF-8" />
<title>Taliban accuses UN of political approach in new civilian casualties report - Khaama Press (KP) | Afghan News Agency</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" href="http://www.khaama.com/wp-content/themes/khaama/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.khaama.com/wp-content/themes/khaama/styles/default.css" type="text/css" />
<link rel="stylesheet" href="http://www.khaama.com/wp-content/themes/khaama/js/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Khaama Press (KP) | Afghan News Agency RSS Feed" href="http://www.khaama.com/feed" />
<link rel="pingback" href="http://www.khaama.com/xmlrpc.php" />
<link href="http://www.khaama.com/wp-content/themes/khaama/favicon.ico" rel="shortcut icon" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Khaama Press (KP) | Afghan News Agency &raquo; Taliban accuses UN of political approach in new civilian casualties report Comments Feed" href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.khaama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.khaama.com/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.khaama.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.khaama.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.khaama.com/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.khaama.com/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='http://www.khaama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.khaama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.khaama.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Contracts worth over 1.4 billion Afghanis approved by the government' href='http://www.khaama.com/contracts-worth-over-1-4-billion-afghanis-approved-by-the-government-03164' />
<link rel='next' title='Dostum’s office rejects forced diversion of vice president’s plane' href='http://www.khaama.com/dostums-office-rejects-forced-diversion-of-vice-presidents-plane-03166' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165" />
<link rel='shortlink' href='http://www.khaama.com/?p=77412' />
<link rel="alternate" type="application/json+oembed" href="http://www.khaama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.khaama.com%2Ftaliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165" />
<link rel="alternate" type="text/xml+oembed" href="http://www.khaama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.khaama.com%2Ftaliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165&#038;format=xml" />
<script type="text/javascript" src="http://www.khaama.com/scripts/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.khaama.com/wp-content/themes/khaama/js/jquery.equal.js"></script>
<script type="text/javascript" src="http://www.khaama.com/wp-content/themes/khaama/js/jquery.corner.js"></script>
<script type="text/javascript" src="http://www.khaama.com/wp-content/themes/khaama/js/jquery.cookie.js"></script>

<style type="text/css">
body {
	background: #eef0f4;
}

body a {
	color: #15527e;
}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19408761-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "x8bef1aMIw00Ov", domain:"khaama.com"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x8bef1aMIw00Ov" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<link rel="stylesheet" href="http://www.khaama.com/wp-content/themes/khaama/user_preferences/custom.css" type="text/css" media="screen" />

</head>
<body>

<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>

<div id="wrapper">

<!-- time, weather, hot news -->
<div id="top">
	
<div id="date">July 18, 2017</div>


	
				<ul id="hotnewshide">
				<li>1</li>
				<li>2</li>
				<li>3</li>
				<li>4</li>
				<li>5</li>
			</ul>

	<div id="hotnews">
		<ul>
						<li><span class="category"><a href="http://www.khaama.com/category/afghanistan">Afghanistan</a></span><span class="heading"><a href="http://www.khaama.com/german-embassy-issues-new-instructions-for-visa-applicants-after-kabul-bombing-03168">German embassy issues new instructions for visa applicants after Kabul bombing</a></span><span class="info">18.07.2017 | <a href="http://www.khaama.com/german-embassy-issues-new-instructions-for-visa-applicants-after-kabul-bombing-03168#comments">0 comments</a></span></li>
						<li><span class="category"><a href="http://www.khaama.com/category/afghanistan">Afghanistan</a></span><span class="heading"><a href="http://www.khaama.com/nato-rejects-taliban-claim-regarding-the-killing-of-us-general-and-troops-in-kunduz-03167">NATO rejects Taliban claim regarding the killing of US general and troops in Kunduz</a></span><span class="info">18.07.2017 | <a href="http://www.khaama.com/nato-rejects-taliban-claim-regarding-the-killing-of-us-general-and-troops-in-kunduz-03167#comments">0 comments</a></span></li>
						<li><span class="category"><a href="http://www.khaama.com/category/afghanistan">Afghanistan</a></span><span class="heading"><a href="http://www.khaama.com/dostums-office-rejects-forced-diversion-of-vice-presidents-plane-03166">Dostum’s office rejects forced diversion of vice president’s plane</a></span><span class="info">18.07.2017 | <a href="http://www.khaama.com/dostums-office-rejects-forced-diversion-of-vice-presidents-plane-03166#comments">0 comments</a></span></li>
						<li><span class="category"><a href="http://www.khaama.com/category/afghanistan">Afghanistan</a></span><span class="heading"><a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165">Taliban accuses UN of political approach in new civilian casualties report</a></span><span class="info">18.07.2017 | <a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165#comments">0 comments</a></span></li>
						<li><span class="category"><a href="http://www.khaama.com/category/afghanistan">Afghanistan</a></span><span class="heading"><a href="http://www.khaama.com/contracts-worth-over-1-4-billion-afghanis-approved-by-the-government-03164">Contracts worth over 1.4 billion Afghanis approved by the government</a></span><span class="info">18.07.2017 | <a href="http://www.khaama.com/contracts-worth-over-1-4-billion-afghanis-approved-by-the-government-03164#comments">0 comments</a></span></li>
					</ul>
	</div>
		
	
	
<div class="clear"></div>
</div>
<!-- time, weather, hot news -->

<!-- logo, ad -->
<div id="header">
	<div id="logo"><a href="http://www.khaama.com/" title="Khaama Press (KP) | Afghan News Agency"><img src="http://www.khaama.com/wp-content/themes/khaama/images/logo.png" alt="Khaama Press (KP) | Afghan News Agency" /></a></div>
	<div class="header-ad"><a href="http://www.khaama.com/wp-content/themes/khaama/ad.php?campaign=GoogleHeader"><img src="http://www.khaama.com/wp-content/uploads/2016/05/Sada-e-Azadi-News-Afghanistan.gif"></a></div><div class="clear"></div>
</div>
<!-- logo, ad -->

<!-- navigation -->
<div id="force-menu">
<ul id="menu" class=""><li id="menu-item-41963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41963"><a href="http://www.khaama.com">Home</a></li>
<li id="menu-item-41960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41960"><a href="http://www.khaama.com/category/afghanistan">Afghanistan</a></li>
<li id="menu-item-41961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41961"><a href="http://www.khaama.com/category/world">World</a>
<ul  class="sub-menu">
	<li id="menu-item-41975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41975"><a href="http://www.khaama.com/category/world/us-canada">US &#038; Canada</a></li>
	<li id="menu-item-41971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41971"><a href="http://www.khaama.com/category/world/africa">Africa</a></li>
	<li id="menu-item-41974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41974"><a href="http://www.khaama.com/category/world/europe">Europe</a></li>
	<li id="menu-item-41973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41973"><a href="http://www.khaama.com/category/world/australia-oceania">Australia &#038; Oceania</a></li>
	<li id="menu-item-41988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41988"><a href="http://www.khaama.com/category/world/middle-east">Middle East</a></li>
	<li id="menu-item-41972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41972"><a href="http://www.khaama.com/category/world/asia">Asia</a></li>
</ul>
</li>
<li id="menu-item-41966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41966"><a href="http://www.khaama.com/category/business">Business</a></li>
<li id="menu-item-41962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41962"><a href="http://www.khaama.com/category/sport">Sport</a></li>
<li id="menu-item-41967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41967"><a href="http://www.khaama.com/category/science">Science &#038; Tech</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41968"><a href="http://www.khaama.com/category/election">Election</a></li>
<li id="menu-item-41969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41969"><a href="http://www.khaama.com/category/entertainment">Entertainment</a></li>
<li id="menu-item-41970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41970"><a href="http://www.khaama.com/category/exclusive">Exclusive</a></li>
<li id="menu-item-41978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41978"><a href="http://www.khaama.com/about-us">About Us</a></li>
<li id="menu-item-41977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41977"><a href="http://www.khaama.com/persian">فارسی</a></li>
<li id="menu-item-66280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66280"><a href="http://www.khaama.com/pashto">پښتو</a></li>
</ul></div>
<!-- navigation -->

<!-- links, search -->
<div id="links">

		<ul id="linklist">
				<li><a href="http://www.khaama.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.khaama.com%2Ftaliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165" title="Sign In">Sign In</a></li>		<li><a href="#">Stay Connected</a>
			<ul>
								<li><a href="http://feeds.feedburner.com/khaama" class="feedburner">Subscribe via FeedBurner</a></li>
				<li><a href="http://feedburner.google.com/fb/a/mailverify?uri=khaama" class="feedburner-email">Subscribe via e-mail</a></li>
												<li><a href="http://twitter.com/khaama" class="twitter">Follow us on Twitter</a></li>
												<li><a href="https://www.facebook.com/KhaamaPress/" class="facebook">Connect on Facebook</a></li>
							</ul>
		</li>
		<li><a href="http://www.khaama.com/feed" class="rsslink">Entries RSS</a>
			<ul class="rssmenu">
				<li><a href="http://www.khaama.com/category/afghanistan/feed">Afghanistan</a></li><li><a href="http://www.khaama.com/category/world/africa/feed">Africa</a></li><li><a href="http://www.khaama.com/category/world/asia/feed">Asia</a></li><li><a href="http://www.khaama.com/category/world/australia-oceania/feed">Australia &amp; Oceania</a></li><li><a href="http://www.khaama.com/category/business/feed">Business</a></li><li><a href="http://www.khaama.com/category/election/feed">Election</a></li><li><a href="http://www.khaama.com/category/entertainment/feed">Entertainment</a></li><li><a href="http://www.khaama.com/category/world/europe/feed">Europe</a></li><li><a href="http://www.khaama.com/category/exclusive/feed">Exclusive</a></li><li><a href="http://www.khaama.com/category/interview/feed">Interview</a></li><li><a href="http://www.khaama.com/category/world/middle-east/feed">Middle East</a></li><li><a href="http://www.khaama.com/category/science/feed">Science &amp; Tech</a></li><li><a href="http://www.khaama.com/category/sport/feed">Sport</a></li><li><a href="http://www.khaama.com/category/world/us-canada/feed">US &amp; Canada</a></li><li><a href="http://www.khaama.com/category/world/feed">World</a></li>			</ul>
		</li>
		<li><a href="http://www.khaama.com/comments/feed" class="rsslink">Comments RSS</a></li>
	</ul>
		
		<form>
		<fieldset class="search-form" action="/" method="get">
			<input type="text" name="s" id="s" value="Search..." class="search-text clearfield" />
			<input type="submit" value="" class="search-go" />
		</fieldset>
	</form>
	
<div class="clear"></div>
</div>
<!-- links, search -->

<div class="adzone"><span class="adtitle">Advertisement</span><a href="http://www.khaama.com/wp-content/themes/khaama/ad.php?campaign=GIZ"><img src="http://www.khaama.com/wp-content/uploads/2017/05/Ad_KhaamaPress_GIF.gif">

</a></div>
			<div class="breadcrumb"><p><a href="http://www.khaama.com" title="Home">Home</a> &raquo; <a href="http://www.khaama.com/category/afghanistan" rel="category tag">Afghanistan</a> &raquo; Taliban accuses UN of political approach in new civilian casualties report</p></div>
	<div class="maincol">
	
		<div class="post">
			
			<h1>Taliban accuses UN of political approach in new civilian casualties report</h1>
			
			<div class="entry">
							<p class="before_story">By <span style="text-transform:uppercase;">Khaama Press</span> - Tue Jul 18 2017, 9:38 am</p>

			<ul class="post_stats">
				<li class="commentpop"><a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165#respond"><span>0</span> Comments</a></li>
				<li class="viewnum">127 views</li>
				<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.khaama.com%2Ftaliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true"></iframe></li><li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li><li class="emailit"><a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165/email/" title="Email" rel="nofollow"><img class="WP-EmailIcon" src="http://www.khaama.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email" title="Email" style="border: 0px;" /></a>&nbsp;<a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165/email/" title="Email" rel="nofollow">Email</a>
</li><li class="printit"><a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165/print/" title="Print" rel="nofollow"><img class="WP-PrintIcon" src="http://www.khaama.com/wp-content/plugins/wp-print/images/print.gif" alt="Print" title="Print" style="border: 0px;" /></a>&nbsp;<a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165/print/" title="Print" rel="nofollow">Print</a>
</li>			</ul><div class="clear"></div>
			<div class="niceline"></div>
<p style="text-align: justify;"><a href="http://www.khaama.com/wp-content/uploads/2017/06/Taliban-leader-killed-in-Wardak.jpg"><img class="alignright size-medium wp-image-76452" src="http://www.khaama.com/wp-content/uploads/2017/06/Taliban-leader-killed-in-Wardak-300x182.jpg" alt="" width="300" height="182" srcset="http://www.khaama.com/wp-content/uploads/2017/06/Taliban-leader-killed-in-Wardak-300x182.jpg 300w, http://www.khaama.com/wp-content/uploads/2017/06/Taliban-leader-killed-in-Wardak.jpg 665w" sizes="(max-width: 300px) 100vw, 300px" /></a>The Taliban militants group in Afghanistan accused the United Nations of adopting a political approach in its latest report regarding the civilian casualties.</p>
<p style="text-align: justify;">The group’s spokesman Zabiullah Mujahid in a statement has claimed that the group is paying more attention to prevent civilian casualties than any other time, accusing the Afghan and US forces of incurring the most civilian casualties and remaining reckless regarding the lives of the civilians.</p>
<p style="text-align: justify;">The statement further added that the United Nations Assistance Mission in Afghanistan has attempted and adopted political approach while preparing the new report.</p>
<p style="text-align: justify;">This comes as the United Nations Assistance Mission in Afghanistan (UNAMA) released its latest civilian casualties report in Afghanistan on Tuesday, showing a two percent increase in civilian deaths as compared to the same period last year.</p>
<p style="text-align: justify;">UNAMA said extreme harm to civilians continued amid a worsening toll from suicide attacks, and a greater impact on women and children.</p>
<p style="text-align: justify;">According to the latest report, a total of 1,662 civilian deaths were confirmed between 1 January and 30 June – an increase of two per cent on the same period last year, citing the figures from the UN Assistance Mission in Afghanistan (UNAMA).</p>
<p style="text-align: justify;">The reports highlights that 40 per cent of all civilian casualties during the six-month period were killed or injured by anti-government forces using improvised explosive devices (IEDs), such as suicide bombs and pressure-plate devices, which were responsible for the deaths of 596 civilians and injured 1,483.</p>
<p class="after_story">Follow Khaama Press (KP) | Afghan News Agency on <a href="http://www.twitter.com/khaama" class="post-tw">Twitter</a>, become a fan on <a href="https://www.facebook.com/KhaamaPress/" class="post-fb">Facebook</a>. Stay updated via <a href="http://feeds.feedburner.com/khaama" class="post-rs">RSS</a></p><div class="clear"></div>			<div class="niceline"></div>
			<ul class="post_stats stats2">
				<li class="commentpop"><a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165#respond"><span>0</span> Comments</a></li>
				<li class="votepop"><div id="post-ratings-77412" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="fda2e73675"><img id="rating_77412_1" src="http://www.khaama.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(77412, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77412_2" src="http://www.khaama.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(77412, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77412_3" src="http://www.khaama.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(77412, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77412_4" src="http://www.khaama.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(77412, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77412_5" src="http://www.khaama.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(77412, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> votes, average: <strong>5.00</strong> out of 5)<br /><span class="post-ratings-text" id="ratings_77412_text"></span><meta itemprop="headline" content="Taliban accuses UN of political approach in new civilian casualties report" /><meta itemprop="description" content="The Taliban militants group in Afghanistan accused the United Nations of adopting a political approach in its latest report regarding the civilian casualties.
The group&rsquo;s spokesman Zabiullah Mujahid ..." /><meta itemprop="datePublished" content="2017-07-18T09:38:53+00:00" /><meta itemprop="dateModified" content="2017-07-18T09:41:50+00:00" /><meta itemprop="url" content="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165" /><meta itemprop="author" content="Khaama Press" /><meta itemprop="mainEntityOfPage" content="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Khaama Press (KP) | Afghan News Agency" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-77412-loading" class="post-ratings-loading">
            <img src="http://www.khaama.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div></li>				<li class="viewnum">127 views</li>
				<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.khaama.com%2Ftaliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true"></iframe></li><li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li><li class="emailit"><a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165/email/" title="Email" rel="nofollow"><img class="WP-EmailIcon" src="http://www.khaama.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email" title="Email" style="border: 0px;" /></a>&nbsp;<a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165/email/" title="Email" rel="nofollow">Email</a>
</li><li class="printit"><a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165/print/" title="Print" rel="nofollow"><img class="WP-PrintIcon" src="http://www.khaama.com/wp-content/plugins/wp-print/images/print.gif" alt="Print" title="Print" style="border: 0px;" /></a>&nbsp;<a href="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165/print/" title="Print" rel="nofollow">Print</a>
</li>			</ul><div class="clear"></div>
			<div class="niceline"></div>
<style>
.responive-post-end { width: 665px; height: 200px; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responive - Post End -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2789415095780256"
     data-ad-slot="8510049818"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

			</div>
			
			<div class="related"><div class="related_header">More on Afghanistan</div><div class="related_big"><a href="http://www.khaama.com/manpreet-vohra-appointed-indias-new-ambassador-to-afghanistan-4076"><img src="http://www.khaama.com/wp-content/themes/khaama/thumbopen.php?src=http%3A%2F%2Fwww.khaama.com%2Fwp-content%2Fuploads%2F2015%2F11%2FVohra1.jpeg&amp;w=200&amp;h=140&amp;zc=1&amp;a=t&amp;q=100" alt="Manpreet Vohra appointed India’s new Ambassador to Afghanistan" title="Manpreet Vohra appointed India’s new Ambassador to Afghanistan" width="200" height="140" /></a><div class="related_title"><a href="http://www.khaama.com/manpreet-vohra-appointed-indias-new-ambassador-to-afghanistan-4076" title="Manpreet Vohra appointed India’s new Ambassador to Afghanistan">Manpreet Vohra appointed India’s new Ambassador to Afghanistan</a></div></div><div class="related_big"><a href="http://www.khaama.com/ex-pak-defense-officials-says-chabahar-port-a-security-threat-to-pakistan-01141"><img src="http://www.khaama.com/wp-content/themes/khaama/thumbopen.php?src=http%3A%2F%2Fwww.khaama.com%2Fwp-content%2Fuploads%2F2014%2F10%2FChabahar-port.jpg&amp;w=200&amp;h=140&amp;zc=1&amp;a=t&amp;q=100" alt="Ex-Pak defense officials says Chabahar Port a security threat to Pakistan" title="Ex-Pak defense officials says Chabahar Port a security threat to Pakistan" width="200" height="140" /></a><div class="related_title"><a href="http://www.khaama.com/ex-pak-defense-officials-says-chabahar-port-a-security-threat-to-pakistan-01141" title="Ex-Pak defense officials says Chabahar Port a security threat to Pakistan">Ex-Pak defense officials says Chabahar Port a security threat to Pakistan</a></div></div><div class="related_big"><a href="http://www.khaama.com/would-be-suicide-bomber-arrested-in-kandahar-3149"><img src="http://www.khaama.com/wp-content/themes/khaama/thumbopen.php?src=http%3A%2F%2Fwww.khaama.com%2Fwp-content%2Fuploads%2F2015%2F04%2FNDS3.png&amp;w=200&amp;h=140&amp;zc=1&amp;a=t&amp;q=100" alt="Would-be suicide bomber arrested in Kandahar" title="Would-be suicide bomber arrested in Kandahar" width="200" height="140" /></a><div class="related_title"><a href="http://www.khaama.com/would-be-suicide-bomber-arrested-in-kandahar-3149" title="Would-be suicide bomber arrested in Kandahar">Would-be suicide bomber arrested in Kandahar</a></div></div><div class="clear"></div><div class="related_s"></div><div class="clear"></div></div>            
           
			<div class="post_fbox"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FKhaamaPress%2F&amp;width=665&amp;colorscheme=light&amp;connections=11&amp;stream=false&amp;header=false&amp;height=180" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:665px; height:180px;" allowTransparency="true"></iframe></div>			
		</div>

		
<div class="comments-wrap">


<div id="respond">

<h3>Leave a Reply</h3>


<form action="http://www.khaama.com/wp-comments-post.php" method="post" id="commentform">


<p>
<input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author">Your name (Required)</label>
</p>
<p>
<input class="text" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email">Your e-mail (Your email won't be published) (Required)</label>
</p>
<p>
<input class="text" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Your website</label>
</p>


<p>
<textarea name="comment" id="comment" tabindex="4"></textarea>
</p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165#respond" style="display:none;">Click here to cancel reply</a></p>
<input type='hidden' name='comment_post_ID' value='77412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="730a163301">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>

</form>


</div>


</div><!-- comments-wrap -->		<!--
		<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165"
    dc:identifier="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165"
    dc:title="Taliban accuses UN of political approach in new civilian casualties report"
    trackback:ping="http://www.khaama.com/taliban-accuses-un-of-political-approach-in-new-civilian-casualties-report-03165/trackback" />
</rdf:RDF>		-->

	</div>
	
	
<ul class="sidebar">

	<li id="text-51" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.model-photogenique.fr/contestants/davoud-be/"><img src="http://www.khaama.com/wp-content/uploads/2017/04/Davoud-Beig-Afghan-Model.jpg"></a></p></div>
		</li><li id="text-54" class="widget widget_text">			<div class="textwidget"><a href="http://www.roshan.af/"><img src="http://www.khaama.com/wp-content/uploads/2016/11/English.jpg"></a></div>
		</li><li class="clean"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2789415095780256"
     data-ad-slot="5893477419"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
</ul>

	
			
	<div id="below_widget " style="float: left; position: relative; height: auto; width: 978px;padding:15px 10px 10px;display:none;">

	<br />
<b>Warning</b>:  Division by zero in <b>/home/ov345050/public_html/wp-content/themes/khaama/single.php</b> on line <b>66</b><br />
	
		<div class="footWidget" style="width:INF%;float:left;position:relative;display:none;">
						
	
		</div>
		
		<div class="footWidget" style="width:INF%;float:left;position:relative;display:none;">
						</div>
		
		<div class="footWidget" style="width:INF%;float:left;position:relative;display:none;">
						</div>
		
		<div class="footWidget" style="width:INF%;float:left;position:relative;display:none;">
						</div>
		
	
</div>
<div class="clear"></div>



<div class="adzone"><span class="adtitle">Advertisement</span><a href="http://www.khaama.com/wp-content/themes/khaama/ad.php?campaign=EtisalatSMS"><img src="https://www.khaama.com/wp-content/uploads/2015/01/Breaking-News-by-Afghan-News-Agency-Khaama-Press.jpg"></a></div>


</div><!-- wrapper? -->



<div id="footer-wide">



	<div id="footer">

	

	<ul class="listingcat">

	<li><a href="http://www.khaama.com/" title="Home">Home</a></li>

		<li class="cat-item cat-item-1"><a href="http://www.khaama.com/category/afghanistan" >Afghanistan</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.khaama.com/category/world" >World</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.khaama.com/category/business" >Business</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.khaama.com/category/science" >Science &amp; Tech</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.khaama.com/category/sport" >Sport</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.khaama.com/category/entertainment" >Entertainment</a>
</li>
	<li class="cat-item cat-item-9278"><a href="http://www.khaama.com/category/election" >Election</a>
</li>
	<li class="cat-item cat-item-44997"><a href="http://www.khaama.com/category/interview" >Interview</a>
</li>
	<li class="cat-item cat-item-44998"><a href="http://www.khaama.com/category/exclusive" >Exclusive</a>
</li>

	</ul><div class="clear"></div>

	

	<ul class="listinglinks">

		<li>Khaama Press (KP) | Afghan News Agency News Network</li>

		<li><a href="http://www.khaama.com/feed" class="rsslink">RSS feeds</a></li>

		<li><a href="#">Archives</a></li>

		<li><a href="#">Sitemap</a></li>

		<li><a href="#">Help</a></li>

		<li><a href="#">Terms of Use</a></li>

		<li><a href="http://www.khaama.com/advertise">Advertise With Us</a></li>

	</ul><div class="clear"></div>

	

	<div class="copyright">Copyright &copy; 2015 Khaama Press (KP) | Afghan News Agency. All rights reserved. Designed by <a href="http://www.bargsabz.com">Barg Sabz</a>  
	</div>

	

	</div>



</div>




<script type="text/javascript">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</script>


<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

</body>
</html>

<script type='text/javascript' src='http://www.khaama.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.khaama.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.khaama.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.khaama.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.khaama.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.khaama.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.khaama.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.khaama.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.khaama.com\/wp-admin\/admin-ajax.php","post_id":"77412"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.khaama.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.khaama.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1500366342 -->